Use Similarity Indexes, Integral Index



~What is the Similarity Index*?

 The Similarity Index is a numerical value based on total pattern analysis of how
well imported experimental data compares to full simulated patterns in the

ICDD PDF-4 database.

* Because the Similarity Index uses every point of the pattern scan for
comparison (instead of just the peak positions), it is best used for only single

phase experiments.
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* There are numerous preferences
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available to customize the
Similarity Index.

e Applications of the Similarity
Index can be applied to both the
Results form and the Sleve+ °
form.

*The Similarity Index is currently only available for ICDD PDF-4 products
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Preferences

* The first step in calculating Similarity Indexes is to set your Similarity Index
Preferences. These preferences control how the Similarity Indexes are
calculated. (Use the Edit Menu > Preferences > General tab)

e Algorithm: This is the algorithm used in calculating the Similarity Indexes.

— Normalized R-index: This algorithm (normalized by J. Faber) is based on
original algorithms found in [1] and [2]:

— Integral Index: This algorithm is based on the Similarity Index found in [1]:

— It is generally recommended to keep the default algorithm set to Normalized
R-index, as this is the most accurate. However, the Integral Index algorithm is
still available for legacy purposes.
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Help Normalized R-index Integral Index
General | | &A Search PDF Card | £* Simulated Profile | Electron mRing Pattern | (24 Sleve+
Display o - . .
J| Open Forms in Mew Window jr_FDL'?‘!:' }'EE:E l Z:El IFE:E Z:Ei }'_FDL!?‘!:'
Search U __=1 Z_:'!:i f}'_:Du?!. Z_:'!::[ I;‘,mc mET :=1 Z_?:j f;mc Z_;;'z::[ f}FDun.
Indude Deleted Patterns L th
Similarity Index . . . . . . .
Noortm: | |NomalzedRondex . S,: Similarity Index using the Normalized R-index algorithm
CompareTor | [smated Profe - S, Similarity Index using the Integral Index algorithm

Overlapping Region: | Individual -

n: Number of data points being compared
Icount: Intensity of current data point in experimental data
Icelc: Intensity of current data point in simulated/PD3 pattern

| QK || Cancel || Apply H Reset Page H Reset Al ‘

[1] Hofmann, D. & Kuleshova, L. (2005). J. Appl. Cryst. 38, 861-866.
[2] Karfunkel, H.R., Rohde, B., Leusen, F.J.J., Gganitz, R.J. & Rihs, G. (1993). J. Comput. Chem. 14, 1125.
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Preferences

Compare To: The type of pattern the user’s experimental data is compared

— Simulated Profile: This compares the user’s experimental data to diffraction
profiles simulated from the d-Spacings and intensities. The settings used to
simulate these profiles can be changed in the Simulated Profile Preferences

form. (See slide 7)

— Raw Diffraction Data (PD3): This compares the user’s experimental data to
PD3 Patterns (high quality raw experimental data). The wavelength of the PD3
patterns will be converted internally to match the user’s experimental data.
Because there are a low number of PD3 patterns currently in the database,
the simulated profile will be used if a PD3 pattern does not exist for a

particular entry.
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Preferences
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* Overlapping Region: The common 26 region that is used in calculating the
Similarity Indexes.
— Individual: The common 26 region between the user’s experimental data and the current
pattern in the search results.
— Set-wide: The common 20 region between the user’s experimental data and all patterns in the
search results. If this region does not exist, try reducing the number of patterns.
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Preferences

* The next step in calculating Similarity Indexes is to set your
Simulated Profile Preferences. These preferences control how the
simulated profiles are calculated, which are used for comparison to
your experimental data. (Use the Edit Menu > Preferences >
Simulated Profile tab)

. T h e fo I I OW' n g p FEfe re n Ce S a re u S e d EEEEEE I | @ search | * PDF Card |, 2 Smulated Profie | ectron | [ Ring Pattern | it steve+ .
for simulating profiles: L — o
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Search

* The next step in calculating Similarity Indexes is to create search criteria based on known
information about your experimental data. Some common examples of known information are:
—  Subfile/subclass
— Elemental analysis
— Compound/common/mineral name
— Strong/long lines (d-Spacings)
*  The more strict the search criteria, the better. Because calculating Similarity Indexes is time
consuming, a small and accurate set of search results is recommended.

e Thi h criteria will t ialized list of entri h lts) from the database that
IS search criteria will generate a specialized lISt OT entries (search resuits) 1ro € database tha
will then be compared to your experimental data.
) Search o [ | " Results - {Yes (Ca, F) No (Al = = |
Global Operator MumericInput Help File Edit Fields Results Si
Subfiles/Database Filters | Periedic Table - .
- Rs@2
1A | IA | WB | IVB VIA | VIIA | VIIA Results (55 of 328,660)
— Search Preference Set: | ICDD
period || ! H Yes 2H
e
PDF # M D3 Y5
! 1.008 Yes (Ca, F) No [SISINSRESHEREINE . 7 [N 13 _ 2
e = o = 00-001-1274 3] 1650000 |C -
period || * )+ | "Be E 00-002-1302 I CaF2 1.640000 |C B
2 | ot || 2012 58| 12.905 |20fE0 00-002-1306 I caFz nsz1000 |
iz ] 6 ST 00-003-1088 |0 caFz 1630000 |C
Period
2 Naflm s || Cl | Ar 00-004-0864 |S CaF2 - 1647000 |C =
22,490(| 2¢.308| az.085| 35.452 | 39.948 00-035-0816 |5 CaF2 Calcium Fluoride 1931600 3154610 [1647140 |C
rerioa|[ L |22 [2 2 3 [ [ 00-048-1298 [B caFz Calcium Fluoride 1.999000 (2797000 [2572000 [0
. Ca Ti - L Se || Br || Kr > 01-070-1469 |1 CaFz Caicium Fluoride 1926940 |3.146670 |1.643300 [C
39098| 40.07¢ | 44956/(47.867 69 78.96 || 79.904|[ 32.798 | " |o1-o70-2040 |1 CaFz Calcium Fluoride 1931610 (3154310 [1647280 |C *
period |[ 37, Nf28 N (K a2 ez fee fe= s e e q[e= [se =t IR EN B 01-070-2739 [H caFz Calcium Fluoride 3735000 [1.942480 [2274240 [T
s (|RPY[Srif Y |l Zr | Nb || Mo | Te | Ru | Rh || Pd || Ag || Cd |[ In | Sn || Sb || Te [ Xe 01-070-2741 |H CaFz Calcum Fluonde 2160640 |3.324000 |4.146000 |O
85.4688|| 87 .62 || 88.906|(91.224||82.906|| 95.84 [98] 101.07||102.806|| 106.42 ||107.868|| 112.41|114.818| 118.71| 121.76|| 127 6 ||126.804|131.233 01-0714796 |1 CaFz Calcium Fluoride 1932520 3155300 1543060 c
Period SSCs SEBa ?ZHf -@I'a 7‘” 7;‘? 7505 T’Ir 7‘;,t nAu B?-Ig 31TI asz saBi 3‘;,0 35““ BERn 010731451 [B CaF2 Caicium Fluonide 2520710 |1.543610 [1.316400 |C
s 122905 |137.227) 178 48180 948| 182 84 ||186 207)| 190 223|182 217|1350 200 58 |204 383| 207 2 || 208 88|| (209 || [210) || 12221 01-077-2093 |1 CaF2 Calcium Fluoride 1831820 |3.154650 |1.647460 |C
Tl —_ — — 01-077-2004 I caFz Calcium Fluoride 1930940 [3.153210 [1646710 |C
Period | " | 'Ra 01-077-2095 I CaF2 Calcium Fluoride 1.926900 [3.144990 [1.642420 |C
7| 23 || =z 01-077-2006 |I CaF2 Calcium Fluoride 1926710 (3144670 [1642250 |C
= 1= G e e 2 e e e e e = e m — 01-078-6845 [H CazF4 Calcium Fluoride 3.092080 [1.899600 [1.863890 |R
LafCe( Pr | Nd||Pm| Sm|Eu|[Gd| To| Dy | Ho| Er | Tm| Yb |[ Lu 01-087-0871 |5 CaFz Caicium Fluoride 1.934360 3158800 |1.649630 |C
138.209||140.116)|140.908{|144.243| [145] || 150.38)|151.984| 157.25]|158. 162.5 || 164.93|167. (168.234| 173.04[174.967] 01-088-2301 I CaF2 Calcium Fluoride 1931460 |3.154060 |1.647160 |C
ER B2 (EX 2 o3 |[es |[es |[es |for |fee [e= |[1oo |[1o1 |[10z [0 01-089-4794 I caFz Calcium Fluoride 1931290 [3.153780 [1.647010 |C <
Ac | Th{{Pa| U |[Np| PuffAm|Cm| Bk | Cf || Es | Fm | Md | No || Lr
[227] 1.026|238.029| [237] || (2441 || 122231 || 1247 || 12471 || 2511 || 12521 || 1257 || 2581 || 1258 || 12621 Search Description Calculations
Mean: Median: ESD:
o Search | (7] showResults | [7] Undockage | [ Resetpage | [ Resetal [eves tes, 7 o Al other elemens)?
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Import Data

» Before we can calculate Similarity Indexes for the search results, we need

to first import our experimental data. (Use the Similarity Index Menu >
Show Similarity Index)

"' Results - {Yes (Ca, F) No (All ther... = [E [
File Edit Fields Results Similarib,r]ndg Help

lél :; ‘/\L Show Similarity Index

Results (55 of 328,660) "% Change Exy’enmenta[ Data...

Search Preference Set: .ICDD Defaults =
POF # QM Cherp(ml Farmula Compound Name D1 D2 D3 SYS
D0-001-1274 |5) CaF2 Calcium Fluoride 1.930000 (3.160000 |1.650000 |C -
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Process Data

* Before the experimental data is imported, you can optionally process the
experimental data to better match the simulated profiles:

— Remove Background: If your experimental data has background intensity, it is recommended
to remove this as the simulated profiles do not use a background function.

— Smooth: If your experimental data is noisy, it is recommended to smooth it to better match
the “clean” simulated profiles.

— Strip Ka2: If your experimental data includes Ka2 radiation, you can strip this out. However,
you must also set the radiation type to Kal in the Simulated Profile Preferences. (See slide 7)

Plots Help Plots Help
Wavelength Wavelength
Cu Kol 1.540564 - ‘] % Smooth (Savitzky-Golay Algorithm) @ Cu Kol 1.540564 - % Strip Ko2 (Medified Rachinger Algorithm)
7.500 I - 7.500 I
7,000 7,000
Polynomial Order: | Quadratic
8,500 r 1 8,500
Window Size: |7«
8,000 - . 8,000
§.500 : §.500 .
5,000 FI 5,000 ﬂ
4500 } 3 4500 v 3
| Undo | Smooth Skip > ”_ Undo | sipka2 Skip >
2 4000 | 2 4000
i i ||
S 3.500 } S 3.500 L
= f =
3,000 |I 3,000 ' \_
1 .
2,500 | ”1 N 2,500 t r
il 1 - i
2,000 | { 1 2,000 | [ - i
| |
1,500 [ H 1,500 [ 1
P Ha [ e
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| | Y IRE A€
500 ; 4 ! 500 (R o
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o4 — e ——ry — 35 ol _— N _J (.S 3
g4 85 B 87 8e B9 20 o1 92 o3 24 o5 o8 o g4 85 : 7 B9 50 a1 o2 a3 94 o5
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« L 3 « L
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Index Results

* Once the experimental data is imported, a Similarity Index will be automatically
calculated for each entry in the search results. This is done by:

1. Creating a simulated profile “on-the-fly” using the Simulated Profile Preferences or by
reading the raw PD3 pattern from the database. (If applicable; see slide 5.)
2. Formulating a numerical value based on the fit quality between the experimental data and

this current compared pattern. The lower the Similarity Index number, the better the
match. (Zero is a theoretical perfect match.)

" Results - {Yes (Ca, F) No (All other... = = [
File Edit Fields Results Similarity Index Help

Rs @2HA

Results (55 of 328,660)

Se\ard’1 Preference Set: |ICOD Defaults -
== R X PDF # QM Chemical Formula Compound Mame D1

* - 140,26 04-005-4286 || CaF2 Calcium Fluoride 1.931460 |3. «
=1 = 149.26%) 01-088-2301 [ CaF2 Calcium Fluoride 1.931460 (3. |
E 0.57 (25.00° - 148.50%) 00-035-0816 |5 CaF2 Calcium Fluoride 1.931600 |3.
E 0.59 [25.00° - 145.247) 01-070-2048 || CaF2 Calcium Fluoride 1.931610 |3.
B 0.59 (25007 - 140.229 04-006-2580 || CaF2 Calcium Fluoride 1931730 (3|8
E 0.59 [25.00° - 149.227) 01-077-2083 || CaF2 Calcium Fluoride 1.931820 |3.
[ 0.59 (25.00°- 149.229 04-002-4952 || caFz2 Calcium Fluoride 1931820 |3.
[ 0.59 (25.00°- 149.229 04-002-4993 || caFz2 Calcium Fluoride 1931820 |3
E 0.60 (25.00° - 140.267) 04-002-2181 || CaF2 Calcium Fluoride 1.931460 |3.
B 0.60 (25.007 - 140.26% 04-002-4443 || CaFz Calcium Flucride 1.931460 |3,
E 0.60 (25.00° - 140.267) 04-002-5188 || CaF2 Calcium Fluoride 1.931460 |3.
4 0.60 (25.00°- 149.26% 04-006-4950 || caFz2 Calcium Fluoride 1931460 |3.
4 0.60 (25.00°- 149.26% 04-007-3945 || caFz2 Calcium Fluoride 1931460 |3.
E 0.60 (25.00° - 140.267) 04-007-9301 || CaF2 Calcium Fluoride 1.931460 |3.
E 0.60 (25.00° - 140.267) 04-008-0611 || CaF2 Calcium Fluoride 1.931460 |3.
4 0.60 (25.00°- 149.26% 040082456 || caFz2 Calcium Fluoride 1931460 |3.
B4 0.60 = - 140.287) 04-002-5287 || Ca F2 Calcium Fluoride 1.931430 |3.
g—m‘% _145.20% 000040864 |5 caFz2 Calcium Fluoride 1931000 |3.
E 0.61 [25.00°- 149.287) 04-004-5187 || CaF2 Calcium Fluoride 1.931320 |3.
E 0.61 [25.00°- 149.167) 04-002-5258 || CaF2 Calcium Fluoride 1.932170 |3 -
o A 1 ] ¢
Search Description Calculations

|{Yes (Ca, F) No (all other elements)} Mean: Median: ESD:
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Graph Results

* While the Similarity Indexes themselves numerically
describe the fit quality, it is also beneficial to visually see
the fit quality for yourself.

 Select one or more entries in the search results and use the
right-click menu item Graph Similarity Index.

/" Results - {¥, No (All other... [
S S BE| A e 001 = o Es
File Edit Fields Results Similarity Index Help
=Y \ File Edit Plots Window Help
25 @ 2A :
Results (55 of 328,660) L--J l{?_l] -...J.-.I |
Search Preference Set: | ICDD Defaults -
Mormalized R-ndex | PDF # | oM | Chemical Formula Compound Name 25.000
PYRP—— | P—— . -
oy O [25.00° - 148.267 Calcium Fluoride - 22.500
¥ 0.57 (25.00° - 149.26% Open PDF Card... Calcium Flucride [
¥ 057 (psoos- 148509 | B4 Open Simulated Profile... Calcium Fluoride 20,000
E* 0.59 (25.00° - 149.24% Calcium Fluoride 17500
[ 0.59 [25.00° - 149.22% Graph Fields... Calcium Fluoride £ '
[ 0.59 [25.00° - 149.22% 4 Graph Similarity Index.. !L Calcium Fluoride £ 15,000
[ 0.59 [25.00° - 149.22% | Calciuwm-Elugride 2
[#4 059 @sooc-149.229 | G View Similarity Index... Calcium Fluoride — ,$ o 12,500
[ 0.60 [25.00° - 149.26% L Calcium Fluoride =
=—————————" @] Copy Simil Ind Ctrl+C =
2‘: 0.60 [25.00° - 149.267) @ opy Similarity Index e Calcium Fluoride 10,000
[ 0.60 (25.00° - 149.26% il Remove Calcium Flugride 7 500
4 0.60 zs00'-149.26 | [B] Select All Calcium Fluoride
[ 0.60 [25.00° - 149.26% 04-007-3945 [I CaFz Calcium Fluoride 5,000 .
£ 0.60 (25.00° - 149.26% 04-007-9301 || caFz Calcium Fluoride H
% 060 (2500 - 149.267 04-008-0611 |1 CaF2 Calcium Fluorice 2,500 i l l i
4 060 (zs.00° - 149.267 04-005-2486 || caFz Calcium Fluoride o l A P
£ 0.60 (25.00° - 149.28% 04-002-5297 || caFz Calcium Fluoride
060 o ruear)  o0o0eoces s [car2 Csum Fuorce | | | | | | | H H H ” "
B4 061 2soo-- 10.289 04-004-6157 || caF2 Calgium Fluoride H H H H H H ! H ! H H ! H ! H
£ 061 j25.00°- 140.167 04-002-5258 || CaFz Calcium Fluoride - 20 30 40 50 G0 70 a0 ao 100 110 120 130 140 150 180
1] T b
[ | 78
Search Description Calculations
|{ves (Ca, F) No (Al other elements)} Mean: Median: ESD: + UgerCaF2_242.CIF — CaF2- 04-005-4266 (Cale, Mormalized R-index U.EE)|
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Graph Results

Using the mouse, you can zoom in to better see the fit quality.

In this example, we can see that the experimental data profile (red) is
somewhat broader than the simulated profile (blue).

Try readjusting the Simulated Profile Preferences to get a better fit. (See
slide 7)

To print the graph, use the menu item File > Print.

|z UserCaF2_242.
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Readjust Preferences

Simulated Profile Preferences, the Similarity Indexes will
automatically recalculate to new values.

To print the search results, use the menu item File > Print.

. Results - {Y
File Edit Fiel

Significance Limit: |0.01

Search Preference Set: | ICOD Defaults

Mormalized R-index FDF # Chemical Formula Compound Name
| % 0.56 (25.00° - 149,267 04-005-4266 || CaF2 Calcium Flucride
% 0.57 (25.00° - 149.267) 01-088-2301 || CaF2 Calcium Flugride
% 0.57 (25.00° - 148.50% 00-035-0816 |5 CaF2 Calcium Flucride
% 0.59 (25.00° - 149.247 01-070-2049 || CaF2 Calcium Flugride
%4 0.59 (25.00° - 149.22% 04-006-2590 || CaF2 Calcium Fluoride
% 0.59 (25.00° - 149.227 01-077-2093 I CaF2 Calcium Flugride
% 0.59 (25.00° - 149.227 04-D02-4952 || CsF2 Calcium Fluoride
% 0.59 (25.00° - 149.22% 04-002-4993 || CaF2 Calcium Fluoride
¥ 0.60 (25.00° - 149.267 04-002-2191 || CaF2 Calcium Flugride
% 0.60 (25.00° - 149.267 04-002-4443 || CsF2 Calcium Fluoride
% 0.60 (25.00° - 149.267 5149 || CsF2 Calcium Fluoride
B 0.60 (25.00° - 139.267 04-0064980 || CaF2 Calcium Flucride
[ 0.60 (25.00° - 149.267 04-007-3945 [I CaFz Calcium Fluoride
% 0.60 (25.00° - 149.26% 04-007-930TNL_ CaF2 Calcium Flucride
% 0.60 (25.00° - 149.267 04-008-0611 || '\ [caF2 Calcium Flucride
¥ 0.60 (25.00° - 140.26% 04-008-2486 || \[CaF2 Calcium Flucride
%4 0.60 (25.00° - 149.287 04-002-5297 || Cafz Calcium Flueride /.
¥ 0.60 (25.00° - 145.209 D0-004-0864 |S CaF2_ Calcium Fluoride /.
¥ 0.61 (25.00° - 149.287 D4-D04-6157 |1 CaFZ N\ Calcium Fluoride’”_

U: |0.,002717 V: -0.00076 Wi |0.03836 /.l'-\ 0.8

»

m

QM Chemical Formula Compound Name
% (25.00¢ - 149.26%) I CaFz Calcium Fluoride L
B4 045 (25.00°- 140.269 01-088-2301 |1 CaF2 Calcium Flucride B
£ 0.49 (25.00°- 148.509 00-035-0816 |5 caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.24%) 01-070-2049 || caF2 Calcium Fluoride
£ 051 (25.00°- 149.227 04-006-2590 |1 CaFz Calcium Flucride £
£ 051 (25.00°- 149.227 01-077-2093 || caF2 Calcium Fluoride
£ 051 (25.00°- 149.227 04-002-4952 || caF2 Calcium Fluoride
£ 051 (25.00°- 149.227 04-002-4993 || caF2 Calcium Fluoride -
£ 0.51 (25.00°- 149.26%) 04-002-2191 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-002-4443 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-002-5199 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-006-4980 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-007-3945 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-007-9301 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-008-0611 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.26%) 04-008-2486 || caF2 Calcium Fluoride
£ 0.51 (25.00°- 149.28%) 04-002-5297 || caF2 Calcium Fluoride
B4 0.50 (25.00°- 145.20% 00-004-0864 |5 CaFz Calcium Flucride
¥ 0.51 (25.00°- 140.28% 04-004-6167 || caF2 Calcium Fluoride
o 00° - 149.16%) 04-002-5258 || CaFz Calcium Flucride o
- il I 3
L=
i:;ﬁon Calculations
Mo (Al other elements)} Mean: Median: ESD:
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* UserCafF2_242.CIF
— CaF2-00-035-0816 (Exp-based, Mormalized RB-index: 0.49)
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Graph Results
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+ UserCaF2_242 CIF
— CaF2-04-008-8338 (Cale, Mormalized R-index: 1.15)
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Graph Results

* To display a histogram of the Similarity Indexes, use the menu item
Results > Graph Fields.

* This will show the statistical distribution of Similarity Index values
for the entire search results.

. Results - {Ves (Ca, F) No (All other... o [ = [E= i
Graph - {Yes Mo (All other...

File Edit Fields fRsuHs Similarity Index Help E P { {Ca' F} { EEE

o File Hel
|E_l| ) PDF Card... 2]
Results (55 of 32 54 Simulated Profile... l ! =N
Search Preferer Graph Fields... n - 32"5

Normalized X | “FOF # Chemical Formula Compound Name
7% 0.44 [25.00°- 140.26%) I CaF2 Calcium Fluoride ~ 30.0 1
[ 0.45 (25.00° - 149.269 01-083-2301 || : 27 5 |
[ 049 (25.00°- 142509 00-035-0816 |5 | OF ields g
[ 051 (25.00°- 149.24%) 01-070-2049 || Help 25.0
B 051 25.00°- 149.229 04-006-2590 || : .
5 051 (25.00°- 149.22%) 01-077-2003 || Rows: | Al - 22.5 1
g 0.51 (25.00° - 149.22%) 04-002-4952 || X-Aads 200 4
B4 0.51 (25.00°- 149.22 04-002-4993 || _ —— , ._9 ’
g 051 (25.00° - 149.26% 04-002-2191 || Field: | Similarity Index - . w 175 1
4 0.51 25.00°- 149.26%) 04-002-4443 || %
% 051 (25.00°- 140.267) 040025199 || Ezmzne 15.0 -
B4 0.51 (25.00°- 140.269 040064950 || )
4 051 (25.00°- 149,267 04-D07-3945 || Y-Axis 12.5 1
9 0.51 (25.00°- 140.26%) 04-007-9301 || Field: '<Hits:= | 100 -
[ 051 (25007 - 149.269 04-008-0611 || - -
[#4 0.51 pz5.00°- 140.26%) 04-008-2486 || @ Mumber of Bins: |10 () Bin Width: |0.4513 7.5 1
B 0.51 (25.00° - 149.28%) 04-002-5297 ||
£/ 050 (25.00°- 145.207 00-DD4-0864 |5 ; ; 5.0 1
09 051 (2500°- 14925 |04-0046187 || | Create Graph | [ Cancel ] 25 |
EM 052 25000 - 140.16%) D4-002-5258 || :
o 1 | ¢ oo
D e 04 05 06 07y 08 092 10 11 12 132 14 15 16 17 18 18 20

|{Yes (Ca, F) No (all other elements)} Mean: Median: ESD: I Similarity Index
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Thank you for viewing our tutorial.

Additional tutorials are available at the ICDD website.
www.icdd.com

International Centre for Diffraction Data
12 Campus Boulevard
Newtown Square, PA 19073
Phone: 610.325.9814
Toll Free Number in US & Canada: 866.378.0331
Fax: 610.325.9823
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